RC Scale Trial, LE FORUM SCALE !

Forum de discutions, astuces et tutos pour les voitures RC scale pour les pays Francophone, Traxxas TRX4, axial , scx10 II , RR10, Yeti, wraith , Capo, exo , rc4wd , tamiya , off road, on road 4x4 / 4x2 scales 1.9 2.2 , multi-essieux , engins à chenilles
 
AccueilRC Scale TrialRechercherS'enregistrerConnexion
Partagez
 

 Ca marche plus !

Aller en bas 
AuteurMessage
arnault

arnault

Messages : 12
Date d'inscription : 11/05/2013
Age : 49
Localisation : 27

Ca marche plus ! Empty
MessageSujet: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 11:42

Bonjour a tous,
Mon SCX10 ne roule plus, il n'y a que la direction qui fonctionne. C le variateur d' origine piloté par une Specktrum DX3E.
Ca a commencer par : je tournais les roues et les gaz se stopper qq secondes. Il fallait que je remettre les gaz pour qu'il reparte.
Ya t'il une solution pour réparer ou faut - il que je change le variateur?
Sinon quelle marque ?
Merci de vos conseilles
Sam
Revenir en haut Aller en bas
tchoupy57
---------------------
---------------------
tchoupy57

Messages : 7810
Date d'inscription : 20/08/2010
Age : 39
Localisation : Petite-Rosselle 57/spicheren maintenant

Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 12:00

Bon Ben je crois que est mort tu peut me le donner j'en ferais bonne usage etmerde


As tu changer de moteur ou de servo??
Revenir en haut Aller en bas
Invité
Invité
avatar


Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 12:29

C'est le vario d'origine ?
C'est normal, c'est une daube.
Tester et confirmer par Totof, Cedric ....



Ca marche plus ! Castle_grand
clin



Perso j'ai un Tekin FX-R et 4 Novak Rooster Crawler.
Jamais eu de soucis.
Je te conseille le Tekin FX-R plus petit et plus de réglage que le Novak.

Revenir en haut Aller en bas
arnault

arnault

Messages : 12
Date d'inscription : 11/05/2013
Age : 49
Localisation : 27

Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 13:52

Oui g un servo Novak 30Kg j avais un moteur 55T ( que g noyer ds un trou d'eau un peu trop profond).
Et là c avec le 19T d'origine que ts c mis à aller de travers.
Je vais essayer le matériel que tu m'dit Nico. ( Ca coute combien environs ? )
Et pour le moteur ?
Revenir en haut Aller en bas
Invité
Invité
avatar


Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 14:30

Un moteur a charbon tourne très bien dans l'eau.
C'est pas recommander pour les partie susceptible de rouillé par la suite mais tu ne risque pas de grillé.


Voici un tuto pour le reglage du Tekin

Tekin FX-R environ 100€ FDPI

clin
Revenir en haut Aller en bas
arnault

arnault

Messages : 12
Date d'inscription : 11/05/2013
Age : 49
Localisation : 27

Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 15:12

Merci je v essayer ça.
Le 55T était à charbons. Je l'ai démonter entièrement nettoyer il tourne bien seul,
quand je le remet ds la voiture il fume et s arrête.Ca marche plus ! 3558474042
A+
Sam
Revenir en haut Aller en bas
tchoupy57
---------------------
---------------------
tchoupy57

Messages : 7810
Date d'inscription : 20/08/2010
Age : 39
Localisation : Petite-Rosselle 57/spicheren maintenant

Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 15:16

Ta pas un soucis de réglage de l'entre dent ??
Ou une m***e dans la pignonerie ??
Revenir en haut Aller en bas
arnault

arnault

Messages : 12
Date d'inscription : 11/05/2013
Age : 49
Localisation : 27

Ca marche plus ! Empty
MessageSujet: Re: Ca marche plus !   Ca marche plus ! I_icon_minitimeDim 2 Juin - 17:26

@tchoupy57 a écrit:
Ta pas un soucis de réglage de l'entre dent ??
Ou une m***e dans la pignonerie ??
https://i.servimg.com/u/f81/18/30/12/99/f_1910.JPG

Ca marche plus ! F_1911C après ça que met ennuis ont commencer. Que se soit avec le 55T ou le 19T tous fonctionner bien.
G rien changer sauf le 55T par le 19T d'origine lorsque celui-ci s'est mis à fumer. En fait je crois que depuis que le 55T à fait glou-glou il a peur de retourner ds la voiture !Ca marche plus ! 1071211947
Revenir en haut Aller en bas
 
Ca marche plus !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RC Scale Trial, LE FORUM SCALE ! :: TECHNIQUE RC :: Questions techniques en modélisme-
Sauter vers: